Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2016-51

Description

The H.225 dissector could crash.

Affected Products

Wireshark

References

CVE-2016-7176,