Endpoint Vulnerability

Security Vulnerability CVE-2016-5165 for Google Chrome

Description

Cross-site scripting (XSS) vulnerability in the Developer Tools (aka DevTools) subsystem in Google Chrome before 53.0.2785.89 on Windows and OS X and before 53.0.2785.92 on Linux allows remote attackers to inject arbitrary web script or HTML via the settings parameter in a chrome-devtools-frontend.appspot.com URL\'s query string.

Affected Products

Google Chrome

References

CVE-2016-5165,