Endpoint Vulnerability

PostgreSQL: An unprivileged user can run commands that could interfere with in-progress backups.

Description

** RESERVED ** This candidate has been reserved by an organization or individual that will use it when announcing a new security problem. When the candidate has been publicized, the details for this candidate will be provided.

Affected Products

PostgreSQL

References

CVE-2013-1901,