Endpoint Vulnerability

Security patch #72860 available for PHP

Description

wddx_deserialize use-after-free

Affected Products

PHP

References

CVE-2016-7413,