Endpoint Vulnerability

Security patch #73007 available for PHP

Description

SEH buffer overflow msgfmt_format_message

Affected Products

PHP

References

CVE-2016-7416,