Endpoint Vulnerability

Security patch #73029 available for PHP

Description

Missing type check when unserializing SplArray

Affected Products

PHP

References

CVE-2016-7417,