Endpoint Vulnerability

Security patch #73065 available for PHP

Description

Out-Of-Bounds Read in php_wddx_push_element of wddx.c

Affected Products

PHP

References

CVE-2016-7418,