Endpoint Vulnerability

Security Vulnerability CVE-2016-5176 for Google Chrome

Description

Google Chrome before 53.0.2785.113 allows remote attackers to bypass the SafeBrowsing protection mechanism via unspecified vectors.

Affected Products

Google Chrome

References

CVE-2016-5176,