Endpoint Vulnerability

Security patch #73147 available for PHP

Description

Use After Free in unserialize()

Affected Products

PHP

References

CVE-2016-9137,