Endpoint Vulnerability

Security patch #73280 available for PHP

Description

Stack Buffer Overflow in GD dynamicGetbuf

Affected Products

PHP

References

CVE-2016-8670,