Endpoint Vulnerability

Security patch #73368 available for PHP

Description

iconv() function missing string length check

Affected Products

PHP

References

CVE-2006-3578,