Endpoint Vulnerability

Security patch #72978 available for PHP

Description

Use After Free in PHP7 unserialize()

Affected Products

PHP

References

CVE-2016-9936,