Endpoint Vulnerability

Security patch #73331 available for PHP

Description

NULL Pointer Dereference in WDDX Packet Deserialization with PDORow

Affected Products

PHP

References

CVE-2016-9934,