Endpoint Vulnerability

Security patch #73003 available for PHP

Description

Integer Overflow in gdImageWebpCtx of gd_webp.c

Affected Products

PHP

References

CVE-2016-7568,