Endpoint Vulnerability

Security Vulnerability CVE-2016-5183 for Google Chrome

Description

A heap use after free in PDFium in Google Chrome prior to 54.0.2840.59 for Windows, Mac, and Linux; 54.0.2840.85 for Android allows a remote attacker to potentially exploit heap corruption via crafted PDF files.

Affected Products

Google Chrome

References

CVE-2016-5183,