Endpoint Vulnerability

Security Vulnerability CVE-2016-0705 in MySQL

Description

Supported versions that are affected are 5.6.29 and earlier and 5.7.11 and earlier. Easily exploitable vulnerability allows unauthenticated attacker with network access via multiple protocols to compromise MySQL Server. Successful attacks of this vulnerability can result in takeover of MySQL Server.

Affected Products

MySQL Server

References

CVE-2016-0705,