Endpoint Vulnerability

Security patch #73768 available for PHP

Description

Memory corruption when loading hostile phar

Affected Products

PHP

References

CVE-2016-10160,