Endpoint Vulnerability

Security Vulnerability CVE-2016-5212 for Google Chrome

Description

Google Chrome prior to 55.0.2883.75 for Mac, Windows and Linux, and 55.0.2883.84 for Android insufficiently sanitized DevTools URLs, which allowed a remote attacker to read local files via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2016-5212,