Endpoint Vulnerability

Security Vulnerability CVE-2016-5223 for Google Chrome

Description

Integer overflow in PDFium in Google Chrome prior to 55.0.2883.75 for Mac, Windows and Linux, and 55.0.2883.84 for Android allowed a remote attacker to potentially exploit heap corruption or DoS via a crafted PDF file.

Affected Products

Google Chrome

References

CVE-2016-5223,