Endpoint Vulnerability

Security Vulnerability CVE-2016-5206 for Google Chrome

Description

The PDF plugin in Google Chrome prior to 55.0.2883.75 for Mac, Windows and Linux, and 55.0.2883.84 for Android incorrectly followed redirects, which allowed a remote attacker to bypass the Same Origin Policy via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2016-5206,