Endpoint Vulnerability

Security Vulnerability CVE-2016-5217 for Google Chrome

Description

The extensions API in Google Chrome prior to 55.0.2883.75 for Mac, Windows and Linux, and 55.0.2883.84 for Android incorrectly permitted access to privileged plugins, which allowed a remote attacker to bypass site isolation via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2016-5217,