Endpoint Vulnerability

Security patch #73868 available for PHP

Description

Fix DOS vulnerability in gdImageCreateFromGd2Ctx()

Affected Products

PHP

References

CVE-2016-10167,