Endpoint Vulnerability

Security patch #73773 available for PHP

Description

Seg fault when loading hostile phar

Affected Products

PHP

References

CVE-2017-11147,