Endpoint Vulnerability

Security patch #74603 available for PHP

Description

PHP INI Parsing Stack Buffer Overflow Vulnerability

Affected Products

PHP

References

CVE-2017-11628,