Endpoint Vulnerability

Security updates available in Foxit Reader 8.3.1 and Foxit PhantomPDF\r\n 8.3.1

Description

Addressed potential issues where the application could be exposed to a Null Pointer Read or Null Pointer Deference vulnerability, which could lead to unexpected crash.

Affected Products

Foxit Reader

References

,