Endpoint Vulnerability

Ubuntu Security Notice USN-1688-1

Description

Several security issues were fixed in the kernel.

Affected Products

linux-lts-backport-oneiric - Linux kernel backport from Oneiric