Endpoint Vulnerability

Ubuntu Security Notice USN-1691-1

Description

The system could be made to leak data on the kernel stack.

Affected Products

linux-ti-omap4 - Linux kernel for OMAP4

References

CVE-2012-4530,