Endpoint Vulnerability

Ubuntu Security Notice USN-1693-1

Description

OpenJDK 7 could be made to crash or run programs as your login if itopened a specially crafted Java applet.

Affected Products

openjdk-7 - Open Source Java implementation