Endpoint Vulnerability

Ubuntu Security Notice USN-1696-2

Description

USN-1696-1 introduced a regression in the Linux kernel.

Affected Products

linux - Linux kernel