Endpoint Vulnerability

Ubuntu Security Notice USN-1735-1

Description

Several security issues were fixed in OpenJDK.

Affected Products

openjdk-6 - Open Source Java implementation openjdk-7 - Open Source Java implementation