Endpoint Vulnerability

Ubuntu Security Notice USN-1752-1

Description

GnuTLS could be made to expose sensitive information over the network.

Affected Products

gnutls13 - GNU TLS library gnutls26 - GNU TLS library

References

CVE-2013-1619,