Endpoint Vulnerability

Ubuntu Security Notice USN-1770-1

Description

Perl could be made to stop responding if it received specially craftedinput.

Affected Products

perl - Practical Extraction and Report Language

References

CVE-2013-1667,