Endpoint Vulnerability

Ubuntu Security Notice USN-1784-1

Description

Applications using libxslt could be made to crash if they processed aspecially crafted file.

Affected Products

libxslt - XSLT processing library

References

CVE-2012-6139,