Endpoint Vulnerability

Ubuntu Security Notice USN-1785-1

Description

Applications using poppler could be made to crash or possibly run programsas your login if they opened a specially crafted file.

Affected Products

poppler - PDF rendering library