Endpoint Vulnerability

Ubuntu Security Notice USN-1801-1

Description

Applications using libcurl could be made to expose sensitive informationover the network.

Affected Products

curl - HTTP, HTTPS, and FTP client and client libraries

References

CVE-2013-1944,