Endpoint Vulnerability

Ubuntu Security Notice USN-1817-1

Description

libxml2 could be made to crash or run programs if it opened a speciallycrafted file.

Affected Products

libxml2 - GNOME XML library

References

CVE-2013-1969,