Endpoint Vulnerability

Ubuntu Security Notice USN-1820-1

Description

gpsd could be made to crash or possibly run programs if it receivedspecially crafted input.

Affected Products

gpsd - Global Positioning System - daemon

References

CVE-2013-2038,