Endpoint Vulnerability

Ubuntu Security Notice USN-1843-1

Description

GnuTLS could be made to crash if it received specially crafted networktraffic.

Affected Products

gnutls26 - GNU TLS library

References

CVE-2013-2116,