Endpoint Vulnerability

Ubuntu Security Notice USN-1852-1

Description

Several security issues were fixed in libdmx.

Affected Products

libdmx - X11 Distributed Multihead extension library

References

CVE-2013-1992,