Endpoint Vulnerability

Ubuntu Security Notice USN-1854-1

Description

Several security issues were fixed in libx11.

Affected Products

libx11 - X11 client-side library