Endpoint Vulnerability

Ubuntu Security Notice USN-1860-1

Description

Several security issues were fixed in libxinerama.

Affected Products

libxinerama - X11 Xinerama extension library

References

CVE-2013-1985,