Endpoint Vulnerability

Ubuntu Security Notice USN-1861-1

Description

Several security issues were fixed in libxp.

Affected Products

libxp - X Printing Extension (Xprint) client library

References

CVE-2013-2062,