Endpoint Vulnerability

Ubuntu Security Notice USN-1862-1

Description

Several security issues were fixed in libxrandr.

Affected Products

libxrandr - X11 RandR extension library libxrandr-lts-quantal - X11 RandR extension library

References

CVE-2013-1986,