Endpoint Vulnerability

Ubuntu Security Notice USN-1863-1

Description

Several security issues were fixed in libxrender.

Affected Products

libxrender - X Rendering Extension client library

References

CVE-2013-1987,