Endpoint Vulnerability

Ubuntu Security Notice USN-1864-1

Description

Several security issues were fixed in libxres.

Affected Products

libxres - X11 Resource extension library

References

CVE-2013-1988,