Endpoint Vulnerability

Ubuntu Security Notice USN-1866-1

Description

Several security issues were fixed in libxtst.

Affected Products

libxtst - X11 Record extension library

References

CVE-2013-2063,