Endpoint Vulnerability

Ubuntu Security Notice USN-1869-1

Description

Several security issues were fixed in libxxf86dga.

Affected Products

libxxf86dga - X11 Direct Graphics Access extension library