Endpoint Vulnerability

Ubuntu Security Notice USN-1870-1

Description

Several security issues were fixed in libxxf86vm.

Affected Products

libxxf86vm - X11 XFree86 video mode extension library

References

CVE-2013-2001,