Endpoint Vulnerability

Ubuntu Security Notice USN-1895-1

Description

libvirt could be made to crash if it received specially crafted networktraffic.

Affected Products

libvirt - Libvirt virtualization toolkit

References

CVE-2013-1962,