Endpoint Vulnerability

Ubuntu Security Notice USN-1898-1

Description

Applications could be made to expose sensitive information over thenetwork.

Affected Products

openssl - Secure Socket Layer (SSL) cryptographic library and tools

References

CVE-2012-4929,